mon probleme avec ESP

Modérateur: Equipe du site

Règles du forum
Nous sommes sur un forum d'entraide et de passionnés, assurez-vous avant de poster de respecter ceci: Image

Le bonjour est de coutume ici pour commencer ses messages ;)

mon probleme avec ESP

Message non lupar papapou » 24 Mai 2012, 09:40

bonjour a tous
petite présentation :je suis petit nouveau, sur le forum, mais pas en "espace" puisque c'est mon ..5 eme, je suis passé par 2 espaces II, puis un III, un IV et enfin un IV phase 2.
le modèle que j'ai actuellement me donne entière satisfaction, un 2.0 Dci alyum plus, tout équipé, avec carminat, toit ouvrant verre, génial.
il ne manque que la fameuse prise "aux" pour pouvoir brancher l'ipod des enfants, mais je vais peut être franchir le pas bientot en me lançant la dedans, avec vos conseils peut être.

ce qui m’amène aujourd'hui est différent, j'ai un petit problème avec le voyant ESP qui se met à clignoter quand je tourne à droite, et uniquement à droite .
et quand il se met à clignoter, je ressens en plus des a coups, comme si l'ABS fonctionnait de façon intermittente...
j'ai lu qu'il y avait un problème avec des "boitiers" ABS défectueux, aurais-je d'après vous les symptômes de ce problème qui touche les espace 4 ?
j'ai lu aussi que Renault avait fait une "OTS" ( c'est quoi ?) et que la réparation était prise en charge entièrement, même hors délais de garantie , ce qui est mon cas !

pouvez vous m'éclairer sur ceci, avec tout les retours d'expérience de chacun
Espace IV 2.0 Dci alyum plus beige angora toit ouvrant carminat - 60 000 Km - millésime 2008, acheté en décembre 2007 - série spéciale avec distributeur de glaçons !
Avatar de l’utilisateur
papapou
Passager(ère)
Passager(ère)
 
Message(s) : 48
Inscription : 24 Mai 2012, 09:26
Localisation : Hémisphère Nord

Re: mon probleme avec ESP

Message non lupar dom89 » 24 Mai 2012, 10:30

Bonjour et bienvenue :wink:
en tout premier passe par la case présentation
en deuxiéme crée une signature, pour connaitre les caractéristiques de ton camion (type, année, série, km carburant..) sans oublier de la valider
Pour te donner un coup de main
(re)lis Image, tout y est bien expliqué :wink:
les réponses arriveront aprés que tu auras répondu aux obligations du forum :wink:
@ Bientôt :mrgreen:
Image Image Image Image
Image
ESPACE 2, 2.1 TD .RT 1994 clim , 7 sieges cuir, 287 000km , toit ouvrant electrique ,barre de toit et lame espace 3 ,bi xénon
GRAND ESPACE 3 2.2TD RTE 1998 7 sieges cuir alcantara,compte tour ,487 000km ,10 stores,volant cuir,xénon , pot remus
2 Toits ouvrants installés, un troisiéme en attente de pose

Image


N'oubliez pas : T-Shirts et casquettes et stickers dans la boutique passion-espace-club
Avatar de l’utilisateur
dom89
Fou (folle) du volant
Fou (folle) du volant
 
Message(s) : 5204
Inscription : 11 Avr 2010, 15:54
Localisation : pas trés loin de l' A.J.Auxerre
:: :
Modèle: [Grand Espace III 2.2 DT]
Finition: RTE
Année: 1998
:: :
2ème modèle: [Espace II 2.1 TD]
finition: RT
Année: 1994
:: :

Re: mon probleme avec ESP

Message non lupar papapou » 24 Mai 2012, 11:47

re bonjour et merci pour votre acceuil

voilà, j'ai renseigné mon profil en rajoutant ma signature et mon avatar, un peu classique en attendant mieux !
j'avais donné déjà quelques détails sur mon véhicule, si ça ne suffit pas , faites le moi savoir

cordialement
a bientot
Espace IV 2.0 Dci alyum plus beige angora toit ouvrant carminat - 60 000 Km - millésime 2008, acheté en décembre 2007 - série spéciale avec distributeur de glaçons !
Avatar de l’utilisateur
papapou
Passager(ère)
Passager(ère)
 
Message(s) : 48
Inscription : 24 Mai 2012, 09:26
Localisation : Hémisphère Nord

Re: mon probleme avec ESP

Message non lupar Outlander 68 » 24 Mai 2012, 11:52

Bonjour Papapou et bienvenue sur le forum

Quelques petits liens du forum,essentielement en phase 1 (très rare sont les problèmes,du moins exposé sur le forum).
Ta signature n'étant pas complète (année,kilométrage)
Auriez vous fait un entretient récent sur le système de freinage :?:

Est-il peut être encore sous garantie :?:
Pas vraiment de bricolage possible (mise à par un nettoyage sommaire et une vérification connectique) sans aide de l'outil de diagnostique Renault


viewtopic.php?f=9&t=10421&p=200333&hilit=esp#p200333

viewtopic.php?f=9&t=17506&p=199504&hilit=esp#p199504

viewtopic.php?f=9&t=21561&p=182961&hilit=esp#p182961

viewtopic.php?f=9&t=17469&p=146901&hilit=esp#p146901

Image

:arrow: ttp://www.renault.com/fr/Innovation/au- ... TE/ESP.pdf


Image
:arrow: http://www.technologie.ac-versailles.fr ... BS_ESP.pdf
Avatar de l’utilisateur
Outlander 68
Fou (folle) du volant
Fou (folle) du volant
 
Message(s) : 1764
Inscription : 23 Mars 2012, 19:15
Localisation : Alsace
:: :
Modèle: [Espace IV 2.0 DCI 175 FAP BVM]
Finition: Privilège
Année: 2006
:: :
:: :

Re: mon probleme avec ESP

Message non lupar dom89 » 24 Mai 2012, 12:48

bonjour
rajoute l'année et le kilometrage dans ta signature pour cibler au mieux ton probléme et ses origines
pour etre sur ,un passage à la clip(ou valise renault) serait un plus ,
pour le reste les spécialistes du IV pourront te répondre, surtout pour les rappels en concession ou pub2n qui est bien renseigné sur les OTS :wink:
@+
Image Image Image Image
Image
ESPACE 2, 2.1 TD .RT 1994 clim , 7 sieges cuir, 287 000km , toit ouvrant electrique ,barre de toit et lame espace 3 ,bi xénon
GRAND ESPACE 3 2.2TD RTE 1998 7 sieges cuir alcantara,compte tour ,487 000km ,10 stores,volant cuir,xénon , pot remus
2 Toits ouvrants installés, un troisiéme en attente de pose

Image


N'oubliez pas : T-Shirts et casquettes et stickers dans la boutique passion-espace-club
Avatar de l’utilisateur
dom89
Fou (folle) du volant
Fou (folle) du volant
 
Message(s) : 5204
Inscription : 11 Avr 2010, 15:54
Localisation : pas trés loin de l' A.J.Auxerre
:: :
Modèle: [Grand Espace III 2.2 DT]
Finition: RTE
Année: 1998
:: :
2ème modèle: [Espace II 2.1 TD]
finition: RT
Année: 1994
:: :

Re: mon probleme avec ESP

Message non lupar seb1815 » 24 Mai 2012, 15:30

Bonjour,

et bien j'ai eu exactement le même problème sur mon Scénic.
Après avoir chercher un partout avec mon garagiste, après avoir fait des essais sur route avec la valise branchée, on en est arrivé à la conclusion suivante: les pneus.
Et en effet c'était ça. J'avais un essieu équipé de pneus de marque (Bridgestone) et un essieu équipé de pneus de m____ (point ...).
J'ai changé de pneus, et le problème était résolu.
seb1815
Espace 4 - Alyum Evolution 2009 - 2.0 dCi - 70 000Km
Avatar de l’utilisateur
seb1815
Conduite accompagnée
Conduite accompagnée
 
Message(s) : 119
Inscription : 12 Avr 2012, 14:21
Localisation : Haut-Rhin
:: :
Modèle: [Espace IV 2.0 DCI 150 BVM]
Finition: Alyum Evolution
Année: 2009
:: :
:: :

Re: mon probleme avec ESP

Message non lupar papapou » 24 Mai 2012, 16:39

bonsoir

d'abord, merci à tous pour vos réponses rapides, c'est très efficace ce forum

je vais commencé par ordre pour vous donner quelques indications sur les symptomes :

côté pneus , j'ai des michelin identiques AV et AR, les plus usés à l'arriere, bien sur, il est vrai que j'ai toujours trouvé que l'équilibrage avait été baclé par le centre qui c'est occupé
de façon pitoyable de ma voiture, je me suis bien dit que jamais on m'y reprendrait mais le mal était fait, de plus, c'est bien la roue avant droite qui est mal équilibrée, et c'est bien en tournant
à droite que le phénomène se produit, et la voiture ne tient pas bien sa trajectoire, toujours engagée vers la droite ( léger) il y a peut être un lien de ce côté.

il n'y a pas eu d'entretien récent sur les freins à part un changement des plaquettes recommandé par mon garage renault il y a un an, plaquettes que j'ai récuperé et qui étaient encore bonne de moitié, un peu trop prévoyant chez renault à mon gout !

l'ABS fonctionne correctement, on sent bien son intervention lors d'un freinage d'urgence ( test)

voilà pour les renseignements
si quelqu'un a une idée plus précise sur mon probleme
de toute façon, mon espace va bientot passer en révision pour les 60 000 KM, et d'ailleurs, si l'un d'entre vous peut me dire les opérations qui vont être faites dessus ainsi qu'un ordre de prix de révision
ça serait chouette, je pourrais budgeter avec plus de précision

en tout cas , merci pour toute l'aide que vous pourrez m'apporter

cordialement
Espace IV 2.0 Dci alyum plus beige angora toit ouvrant carminat - 60 000 Km - millésime 2008, acheté en décembre 2007 - série spéciale avec distributeur de glaçons !
Avatar de l’utilisateur
papapou
Passager(ère)
Passager(ère)
 
Message(s) : 48
Inscription : 24 Mai 2012, 09:26
Localisation : Hémisphère Nord

mon probleme avec ESP

Message non lupar oliv_77 » 24 Mai 2012, 16:50

papapou a écrit :……
côté pneus , j'ai des michelin identiques AV et AR, les plus usés à l'arriere, bien sur, ……

grosse erreur !!!!!

TOUJOURS les meilleurs pneus à l'arrière !
Image
Espace III 2.2 DCI 130 CV, 2001
Acheté à 150 000 en 05/2007 et aujourd'hui 318 000 Kms ( mon compteur dit 578 000 :evil: ) pas mal pour un DCI :wink:
Sa présentation : ICI
Espace II 2.2i 110 CV, 1992, 384 000 Kms Ttes options :wink:
Toute sa vie >> ICI <<
Je ne réponds pas aux questions techniques en MP - Merci de votre compréhension. (de toutes façons j'y connais pas grand chose :mrgreen: )
Avatar de l’utilisateur
oliv_77
Fou (folle) du volant
Fou (folle) du volant
 
Message(s) : 4181
Inscription : 24 Avr 2007, 06:59
Localisation : Ici et là !
:: :
Modèle: [Espace III 2.2 DCI 130]
Finition: Expression
Année: 2001
:: :
2ème modèle: [Espace II 2.2 BVM]
finition: RXE
Année: 1992
:: :

Re: mon probleme avec ESP

Message non lupar papapou » 24 Mai 2012, 17:02

....à l'arriere bien sur....c'est ce que j'ai voulu dire
c'est comme quand on parle, on dit parfois le contraire !
et pendant qu'on est dans les pneus, est ce que c'est normal que le gus ne m'ai pas mis de masselote alors qu'il en avait déposé une avant d'intervenir
l'équilibrage parfait, ça existe donc, même chez les nuls ? parce que le mec m'a rayé mes jantes alu, donc il est nul ...

a plus

:D
Espace IV 2.0 Dci alyum plus beige angora toit ouvrant carminat - 60 000 Km - millésime 2008, acheté en décembre 2007 - série spéciale avec distributeur de glaçons !
Avatar de l’utilisateur
papapou
Passager(ère)
Passager(ère)
 
Message(s) : 48
Inscription : 24 Mai 2012, 09:26
Localisation : Hémisphère Nord

Re: mon probleme avec ESP

Message non lupar david.genthier » 25 Mai 2012, 07:59

Bonjour,
Oui ca peut arriver mais plutôt rare.
Je parie qu'en plus d'avoir tes jantes, il les à serrée à la clef à choc.
Peux pas t'aider pour la révision. Désolé.
Tiens nous au courant.
Espace IV 2.2DCI 150CH Privilège Proactive 02/2005. 194000km. EGR condamnée. Fevrier 2013: alternateur. Juillet 2013: crémaillère. Avril 2014: Démarreur.
Fiat Punto Cult 1.3 multijet 05/2005. 130000km
Mini 850 10/1978. 97000km
Laguna 1 1.8i RT 03/1994. 260000km[/s]. VENDUE (à aujourd'hui 310000km)
Peugeot 405 SRX4 10/1993. 210000km. superbe voiture mais cassée contre un bus.
Avatar de l’utilisateur
david.genthier
Sur la nationale
Sur la nationale
 
Message(s) : 359
Inscription : 04 Juil 2010, 21:05
Localisation : Pessac, Gironde
:: :
Modèle: [Espace IV 2.2 DCI BVA]
Finition: Privilège
Année: 2005
:: :
:: :

Re: mon probleme avec ESP

Message non lupar pub2n » 25 Mai 2012, 08:01

Bonjour
l'ESP n'étant ni plus ni moins qu'une évulotion du boitier de gestion ABS, je commencerai par regarder les capteurs ABS (état, fixation, et entrefer) et leur faisceau, de préférence aux rous avant vus les symptomes.
Pour ce qui est de l'ESP et de l'OTS (une sorte de rappel constructeur) on en a parlé ici entre autres :
viewtopic.php?t=17506
Pour être sur du truc, envoie moi en MP ton N° VIN (le long numéro sur l'étiquette de pied de porte passager )
@+ ;)
ImageImage Espace III 2.2dt long RXE de 1999 JE0PL - G8T 716 510 000 km, et c'est loin d'être fini...
ImageImageTombé dedans avec un Espace I phase 2 2.1td de 1989 J115 J8S vendu après 450 000 km
ImageImageA un petit frère Scenic II 1.5dci 100 Confort Expression de 2005 JM02 199 000 km

Image

Image
Avatar de l’utilisateur
pub2n
Site Admin
Site Admin
 
Message(s) : 18831
Inscription : 13 Août 2007, 13:23
Localisation : Quelque part entre les hermines et Brocéliande
:: :
Modèle: [Grand Espace III 2.2 DT]
Finition: RXE
Année: 1999
:: :
:: :

Re: mon probleme avec ESP

Message non lupar papapou » 25 Mai 2012, 11:13

bonjour a tous

merci pour vos réponses
j'ai fait le relevé du numéro en question et je te l'ai joint en MP "pub2n"
je te remercie de te pencher particulièrement sur mon cas

en fonction de ta réponse, j'aviserais mon garage pour cette intervention.

bonne journée
Espace IV 2.0 Dci alyum plus beige angora toit ouvrant carminat - 60 000 Km - millésime 2008, acheté en décembre 2007 - série spéciale avec distributeur de glaçons !
Avatar de l’utilisateur
papapou
Passager(ère)
Passager(ère)
 
Message(s) : 48
Inscription : 24 Mai 2012, 09:26
Localisation : Hémisphère Nord

Re: mon probleme avec ESP

Message non lupar pub2n » 25 Mai 2012, 11:49

Re réponse donnée en MP,
Le IV de Papapou n'est pas concerné par l'OTS de l'ESP/ABS.
Il te reste le capteur de volant en plus des pistes que j'ai proposé ci dessus.
Cela se passe véhicule à l'arrêt ou qaund tu roules ... où les deux :?:
Tu n'as pas coupé la batterie récemment :?: Une ré initialisation ou un coup de valise te donnerai la cause exacte de ce message si visuellement tu n'as rien sur les roues avant.
@+
ImageImage Espace III 2.2dt long RXE de 1999 JE0PL - G8T 716 510 000 km, et c'est loin d'être fini...
ImageImageTombé dedans avec un Espace I phase 2 2.1td de 1989 J115 J8S vendu après 450 000 km
ImageImageA un petit frère Scenic II 1.5dci 100 Confort Expression de 2005 JM02 199 000 km

Image

Image
Avatar de l’utilisateur
pub2n
Site Admin
Site Admin
 
Message(s) : 18831
Inscription : 13 Août 2007, 13:23
Localisation : Quelque part entre les hermines et Brocéliande
:: :
Modèle: [Grand Espace III 2.2 DT]
Finition: RXE
Année: 1999
:: :
:: :

Re: mon probleme avec ESP

Message non lupar papapou » 25 Mai 2012, 14:54

rebonjour

le symptôme d'allumage du triangle orange "ESP" ne se déclencha que de façon tout à fait aléatoire et uniquement en tournant à droite, et en route bien sur, jamais à l’arrêt.
et je sais que si je prends le virage doucement, ça ne se déclenchera pas
j'opterai pour un problème d'usure du capteur peut être mais je ne suis pas vraiment spécialiste.
de plus,concernant le passage à la valise le garage chez qui je pourrais demander de l'aide m' a déjà répondu que comme mon véhicule n'était plus sous garantie, je devais leur laisser
la journée entière, il faut comprendre qu'ils n'ont pas que ça a faire que de dépanner la clientèle hors garantie apparemment.
sinon, la batterie n'a pas été coupée non plus
ce phénomène est apparu il y 4 mois environ et n'a jamais cessé.
je répète que quand le témoin s'allume, je ressens comme si la voiture freinait mais par de tout petit à coup, il y a de l'ABS la dessous qui réagit, c'est sur !

voilà ou j'en suis
et je suis toujours preneurs d'info sur la révision des 60 000 Km qui l'attend ( voir plus haut)

merci
bonne soirée
Espace IV 2.0 Dci alyum plus beige angora toit ouvrant carminat - 60 000 Km - millésime 2008, acheté en décembre 2007 - série spéciale avec distributeur de glaçons !
Avatar de l’utilisateur
papapou
Passager(ère)
Passager(ère)
 
Message(s) : 48
Inscription : 24 Mai 2012, 09:26
Localisation : Hémisphère Nord

Re: mon probleme avec ESP

Message non lupar seb1815 » 25 Mai 2012, 15:25

Moi je revote pour la différence d'adhérence des pneus. Inverses tes trains de pneus le temps d'un essai, tu seras vite fixé.
seb1815
Espace 4 - Alyum Evolution 2009 - 2.0 dCi - 70 000Km
Avatar de l’utilisateur
seb1815
Conduite accompagnée
Conduite accompagnée
 
Message(s) : 119
Inscription : 12 Avr 2012, 14:21
Localisation : Haut-Rhin
:: :
Modèle: [Espace IV 2.0 DCI 150 BVM]
Finition: Alyum Evolution
Année: 2009
:: :
:: :

Re: mon probleme avec ESP

Message non lupar pub2n » 25 Mai 2012, 16:27

Re ;)
+1 pour le problème du coté train roulant alors, je pense que l'on peut éliminer le capteur volant donc.
Au banc des accusés:
. Pneu
- Capteur et faisceau ABS
- Une p'tit mise à jour du logiciel de l'ABS ESP
- Un contrainte de roulement (roulement roue ou de palier, étrier grippé ... )
- Suspension fatiguée

Vus les symptomes, le voyant s'allume parce que la gestion ABS ESP régule, dans ce sens, c'est normal ... la question est de savoir pourquoi il régule surtout .
On peut désactiver l'ESP sur ton IV (sans désactiver l'ABS bien sur ;) ) ... histoire de verifier un truc ;)

@+
ImageImage Espace III 2.2dt long RXE de 1999 JE0PL - G8T 716 510 000 km, et c'est loin d'être fini...
ImageImageTombé dedans avec un Espace I phase 2 2.1td de 1989 J115 J8S vendu après 450 000 km
ImageImageA un petit frère Scenic II 1.5dci 100 Confort Expression de 2005 JM02 199 000 km

Image

Image
Avatar de l’utilisateur
pub2n
Site Admin
Site Admin
 
Message(s) : 18831
Inscription : 13 Août 2007, 13:23
Localisation : Quelque part entre les hermines et Brocéliande
:: :
Modèle: [Grand Espace III 2.2 DT]
Finition: RXE
Année: 1999
:: :
:: :

Re: mon probleme avec ESP

Message non lupar Outlander 68 » 25 Mai 2012, 17:15

papapou a écrit :bonjour a tous
petite présentation :je suis petit nouveau, sur le forum, mais pas en "espace" puisque c'est mon ..5 eme, je suis passé par 2 espaces II, puis un III, un IV et enfin un IV phase 2.
le modèle que j'ai actuellement me donne entière satisfaction, un 2.0 Dci alyum plus, tout équipé, avec carminat, toit ouvrant verre, génial.
il ne manque que la fameuse prise "aux" pour pouvoir brancher l'ipod des enfants, mais je vais peut être franchir le pas bientot en me lançant la dedans, avec vos conseils peut être.

ce qui m’amène aujourd'hui est différent, j'ai un petit problème avec le voyant ESP qui se met à clignoter quand je tourne à droite, et uniquement à droite .
et quand il se met à clignoter, je ressens en plus des a coups, comme si l'ABS fonctionnait de façon intermittente...
j'ai lu qu'il y avait un problème avec des "boitiers" ABS défectueux, aurais-je d'après vous les symptômes de ce problème qui touche les espace 4 ?
j'ai lu aussi que Renault avait fait une "OTS" ( c'est quoi ?) et que la réparation était prise en charge entièrement, même hors délais de garantie , ce qui est mon cas !

pouvez vous m'éclairer sur ceci, avec tout les retours d'expérience de chacun



Image

Petites questions :

N'as tu que le voyant ESP qui clignote ou est il accompagné d'un message au tableau de bord :?:
Que ce passe t-il lorsque tu appuis et passes en mode ESP Off (en condition de roulage) :?:
Ton reservoir de liquide de frein est il a niveau :?:

Image

Le capteur de roue peut être déclipsé ou tout simplement "poussièreux"... comme dit dans mon premier message et/ou celui de Pub2n.

Je ne pense pas à un défault ou défaillance propre au système,mais plutôt à la piste saletée,connection imparfaite...

La conclusion de Seb1815 n'est pas a négliger :idea:


(L'opération des 60.000 km (reprend celle des 40.000 et donc des 20.000 km) +changement du filtre à combustion et purge de celle-ci)

Tout dépendra ensuite de la concession,si tu désires,attendre l'échéance il risque,au pire des cas,de te facturer cette recherche de "panne" avec essais routier...un peu ballot pour un coup de souflette et un coup de WD40.
Avatar de l’utilisateur
Outlander 68
Fou (folle) du volant
Fou (folle) du volant
 
Message(s) : 1764
Inscription : 23 Mars 2012, 19:15
Localisation : Alsace
:: :
Modèle: [Espace IV 2.0 DCI 175 FAP BVM]
Finition: Privilège
Année: 2006
:: :
:: :

Re: mon probleme avec ESP

Message non lupar Outlander 68 » 25 Mai 2012, 17:29

pub2n a écrit :Re ;)
+1 pour le problème du coté train roulant alors, je pense que l'on peut éliminer le capteur volant donc.Au banc des accusés:
. Pneu
- Capteur et faisceau ABS
- Une p'tit mise à jour du logiciel de l'ABS ESP
- Un contrainte de roulement (roulement roue ou de palier, étrier grippé ... )
- Suspension fatiguée

Vus les symptomes, le voyant s'allume parce que la gestion ABS ESP régule, dans ce sens, c'est normal ... la question est de savoir pourquoi il régule surtout .
On peut désactiver l'ESP sur ton IV (sans désactiver l'ABS bien sur ;) ) ... histoire de verifier un truc ;)

@+


Image

Pourquoi éliminer cette posibilitée :?:
Le capteur volant (a ce que j'ai compris) est coté donc avec une certaine tolérance (droite et gauche) sur l'effort du braquage,si cette tolérance est faussé ou défaillante,il pourrait selon cette logique fausser les données et activé l'ESP.

(ou plus simplement l'ESP considère un braquage "très fort",dans ce cas a fond à droite,il fait donc son travail).
:arrow:
le symptôme d'allumage du triangle orange "ESP" ne se déclencha que de façon tout à fait aléatoire et uniquement en tournant à droite, et en route bien sur, jamais à l’arrêt.
et je sais que si je prends le virage doucement, ça ne se déclenchera pas


Euh j'éspère avoir été compris :roll:

Donc ont en revient à un check up du systeme et donc un apprentissage du capteur.
Avatar de l’utilisateur
Outlander 68
Fou (folle) du volant
Fou (folle) du volant
 
Message(s) : 1764
Inscription : 23 Mars 2012, 19:15
Localisation : Alsace
:: :
Modèle: [Espace IV 2.0 DCI 175 FAP BVM]
Finition: Privilège
Année: 2006
:: :
:: :

Re: mon probleme avec ESP

Message non lupar papapou » 26 Mai 2012, 10:07

bonjour a tous et merci pour tout vos avis, c'est très enrichissant et précis !

donc pour info, on peut désactiver l'ESP sur mon espace, je l'avais déjà fait et bien sur à ce moment là, plus de problème, le voyant ESP ne s'allume plus du tout et je ne suis plus embetté !

il faudrait donc que je jette un coup d’œil sur la roue avant droite, déjà, que :

- je vérifie si le capteur est bien branché ( je suppose sinon j'aurais l'alarme en permanence) et vérifier son état
- change le train de roue avant / arrière, pas facile sans l'emmener au garage sur un pont.

et voir ensuite si ça continue à déconner
- en réponse à outlander, oui, je n'ai que le voyant orange ESP qui s'allume et de façon intermittente en plus, pas en permanence pendant le symptôme !
je vais vérifier le niveau de liquide tout à l'heure ( ma femme est partie en course avec...)
pour info, c'est plutôt dans un virage court à 90°pris à 20 Km/h que le symptôme se déclenche, jamais dans une belle courbe à droite genre autoroute

voilà, j'espère avoir apporté suffisamment de détails nouveaux pour affiner vos orientations
si vous le pouvez, donnez moi votre nouvel éclairage la dessus

merci encore et bonne journée à tous
Espace IV 2.0 Dci alyum plus beige angora toit ouvrant carminat - 60 000 Km - millésime 2008, acheté en décembre 2007 - série spéciale avec distributeur de glaçons !
Avatar de l’utilisateur
papapou
Passager(ère)
Passager(ère)
 
Message(s) : 48
Inscription : 24 Mai 2012, 09:26
Localisation : Hémisphère Nord

Re: mon probleme avec ESP

Message non lupar Pilou29 » 26 Mai 2012, 10:22

papapou a écrit :...
- change le train de roue avant / arrière, pas facile sans l'emmener au garage sur un pont....

L'espace IV est livré sans cric et sans roue de secours ?
Espace I 2000 TSE (futur collector :lol: N° 2298 de septembre 1984 - le bonheur : pas d'électronique, ou presque )
Image_____Image_____Image
Espace II V6 Auto 1996 Bleu Boite HS :( (Vendu !)
Espace III TaylorMade 2.0 16v Proactive 2001
Le petit dernier : Avantime V6 Privilège
Image
Avatar de l’utilisateur
Pilou29
Site Admin
Site Admin
 
Message(s) : 8510
Inscription : 10 Jan 2008, 23:37
:: :
Modèle: [Espace I 2.0 carburateur]
Finition: TSE
Année: 1984
:: :
2ème modèle: [Espace III 2.0 16V BVA]
finition: Taylormade
Année: 2001
:: :
3ème modèle: [Avantime V6-24 BVM]
Finition: Privilège
Année: 2002

Re: mon probleme avec ESP

Message non lupar papapou » 26 Mai 2012, 10:57

si, pourquoi
le role de la roue de secours la dedans, c'est quoi ?
à moins de bricoler des câles en bois et de poser la voiture de dessus ( pas facile pour les cales en bois, je suis en appart et j'ai rien pour bricoler)

sinon, tu as peut être une astuce si tu l'a deja fait

merci
cdt
Espace IV 2.0 Dci alyum plus beige angora toit ouvrant carminat - 60 000 Km - millésime 2008, acheté en décembre 2007 - série spéciale avec distributeur de glaçons !
Avatar de l’utilisateur
papapou
Passager(ère)
Passager(ère)
 
Message(s) : 48
Inscription : 24 Mai 2012, 09:26
Localisation : Hémisphère Nord

Re: mon probleme avec ESP

Message non lupar Pilou29 » 26 Mai 2012, 12:40

Je supposes que tu plaisantes !
Tu prend le cric et la roue de secours.
Tu soulèves la voiture avec le cric, tu enlèves une roue AV et tu la remplaces par la roue de secours.
Tu déplaces le cric vers une roue AR, tu soulèves la voiture avec le cric, tu enlèves une roue AR et tu la remplaces par la roue AV que tu viens de démonter.
Si tu es rusé, tu déplaces le cric vers la roue AV (qui n'a pas la roue de secours), tu soulèves la voiture avec le cric, tu enlèves une roue AV et tu la remplaces par la roue AR que tu viens de démonter...
et tu continues en faisant le tour de la voiture.
Ensuite tu replies le cric et tu les ranges avec la roue de secours, chacun à sa place.
J'espère que tu n'as pas 2 mains gauches :wink:
Espace I 2000 TSE (futur collector :lol: N° 2298 de septembre 1984 - le bonheur : pas d'électronique, ou presque )
Image_____Image_____Image
Espace II V6 Auto 1996 Bleu Boite HS :( (Vendu !)
Espace III TaylorMade 2.0 16v Proactive 2001
Le petit dernier : Avantime V6 Privilège
Image
Avatar de l’utilisateur
Pilou29
Site Admin
Site Admin
 
Message(s) : 8510
Inscription : 10 Jan 2008, 23:37
:: :
Modèle: [Espace I 2.0 carburateur]
Finition: TSE
Année: 1984
:: :
2ème modèle: [Espace III 2.0 16V BVA]
finition: Taylormade
Année: 2001
:: :
3ème modèle: [Avantime V6-24 BVM]
Finition: Privilège
Année: 2002

Re: mon probleme avec ESP

Message non lupar papapou » 26 Mai 2012, 14:15

...un vieux dicton pourrait dire " on ne pense pas forcément à ce qui saute aux yeux", Yoda aurait pu balancer une phrase comme ça à Luke dans la guerre des étoiles
en tout cas c'est rigolo
je n'avais pas vu le problème sous cet angle parce que je ne cherchais qu'a faire que deux fois la manip, 1 fois par côté
c'est sur avec la roue de secours, c'est plus fastidieux et plus long, mais faisable.
de toute façon, c'est pas sorcier, je pourrais même le faire sans les mains :lol: , comme ça plus de problèmes, ni avec la gauche ni avec la droite
et puis tu sais, c'est pas vraiment mon truc les interventions sur les voitures.
mais au moins, les roues, c'est peut être le seul truc sur lequel on puisse encore intervenir sans déclencher un rappel atelier pour passage à la valise sur ces voitures modernes verrouillées par l’électronique.
sinon, faut il croiser au remontage ou rester sur les même côtés pour les roues ?

a plus
merci pour tes conseils en tout cas :)
cdt
Espace IV 2.0 Dci alyum plus beige angora toit ouvrant carminat - 60 000 Km - millésime 2008, acheté en décembre 2007 - série spéciale avec distributeur de glaçons !
Avatar de l’utilisateur
papapou
Passager(ère)
Passager(ère)
 
Message(s) : 48
Inscription : 24 Mai 2012, 09:26
Localisation : Hémisphère Nord

Re: mon probleme avec ESP

Message non lupar Outlander 68 » 26 Mai 2012, 19:39

Salut

Deux écoles ce valent le permurtage croisé (en croix) et permutage avant arrière (sans croisement).

Personnellement uniquement permutage avant/arrière (cause sens bande de roulement) et le même jeu au carré.
Attention tout de même au capteur de pression (unique) au carré.

a+
Avatar de l’utilisateur
Outlander 68
Fou (folle) du volant
Fou (folle) du volant
 
Message(s) : 1764
Inscription : 23 Mars 2012, 19:15
Localisation : Alsace
:: :
Modèle: [Espace IV 2.0 DCI 175 FAP BVM]
Finition: Privilège
Année: 2006
:: :
:: :

Re: mon probleme avec ESP

Message non lupar papapou » 28 Mai 2012, 11:33

salut outlander

merci pour le conseil, j'envisage de faire la manip demain matin et d'aller faire un test ensuite sur autoroute et autre
je reviendrais ensuite sur le forum pour donner les résultats, si je suis encore en vie
en espérant que cette opération viendra a bout de ce probleme d'ESP

bonne journée à tous

cordialement
Espace IV 2.0 Dci alyum plus beige angora toit ouvrant carminat - 60 000 Km - millésime 2008, acheté en décembre 2007 - série spéciale avec distributeur de glaçons !
Avatar de l’utilisateur
papapou
Passager(ère)
Passager(ère)
 
Message(s) : 48
Inscription : 24 Mai 2012, 09:26
Localisation : Hémisphère Nord

Suivant

Retour vers Espace IV

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Bing [Bot], Google Search Appliance et 14 invité(s)